)]}'
[{"id":"openstack%2Fsenlin~688006","triplet_id":"openstack%2Fsenlin~master~I43afa5f393cd8475d2686f1e61d96ec79dac00cd","project":"openstack/senlin","branch":"master","topic":"bug/1847676","hashtags":[],"change_id":"I43afa5f393cd8475d2686f1e61d96ec79dac00cd","subject":"Delete VMs in error state after creation","status":"MERGED","created":"2019-10-11 00:02:26.000000000","updated":"2019-10-12 03:10:20.000000000","submitted":"2019-10-12 03:09:08.000000000","submitter":{"_account_id":22348},"insertions":72,"deletions":13,"total_comment_count":10,"unresolved_comment_count":0,"has_review_started":true,"submission_id":"688006-1570849748045-9bbf562d","meta_rev_id":"15e2721bca82c51c7cb372f322269ad72105ccce","_number":688006,"virtual_id_number":688006,"owner":{"_account_id":27224},"current_revision_number":5,"requirements":[],"submit_records":[]}]
